<!doctype html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:website="http://ogp.me/ns/website" lang="en-US" itemscope itemtype="http://schema.org/WebPage"  >
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="initial-scale=1">

    <!-- This is Squarespace. --><!-- symbolicons-pro -->
<base href="">
<meta charset="utf-8" />
<title>Symbolicons</title>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="canonical" href="https://symbolicons.com/"/>
<meta property="og:site_name" content="Symbolicons"/>
<meta property="og:title" content="Symbolicons Pro"/>
<meta property="og:url" content="https://symbolicons.com/"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="A friendly and versatile icon family in three distinct styles."/>
<meta property="og:image" content="http://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a29d5778165f584a21955e7/1512691065769/social+share.png?format=1000w"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="666"/>
<meta itemprop="name" content="Symbolicons Pro"/>
<meta itemprop="url" content="https://symbolicons.com/"/>
<meta itemprop="description" content="A friendly and versatile icon family in three distinct styles."/>
<meta itemprop="thumbnailUrl" content="http://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a29d5778165f584a21955e7/1512691065769/social+share.png?format=1000w"/>
<link rel="image_src" href="http://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a29d5778165f584a21955e7/1512691065769/social+share.png?format=1000w" />
<meta itemprop="image" content="http://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a29d5778165f584a21955e7/1512691065769/social+share.png?format=1000w"/>
<meta name="twitter:title" content="Symbolicons Pro"/>
<meta name="twitter:image" content="http://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a29d5778165f584a21955e7/1512691065769/social+share.png?format=1000w"/>
<meta name="twitter:url" content="https://symbolicons.com/"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="A friendly and versatile icon family in three distinct styles."/>
<meta name="description" content="Stock icons, custom icons, and vector icon sets for designers and 
developers. Use royalty-free icons in iPhone apps, Android apps, user 
interfaces and more." />
<script type="text/javascript" src="//use.typekit.net/ik/8CePdh08A11yBYS4RSz2zyMOXwesqJGTInSNXM1DGyjfenMffFHN4UJLFRbh52jhWD9o5QmqZRquZQ9tjDjkjcjDF2FyFD6D5g7QMPG0Sa8ljcNC-AFzd1wlSY4zO1FUiABkZWF3jAF8OcFzdPUCdhFydeyzSabCSa8ljcNC-AFzd1wlSY4zO1FUiABkZWF3jAF8OcFzdPUDpAuKdhUTjhN0SkoRdhXCiaiaO1FodA4zde8RdhoDOWgkdkoDSWmyScmDSeBRZPoRdhXCiaiaO1FodA4zde8RdhoDOcFzdPJwSY4zpe8ljPuDdhZXH6GJ6jIfIMMjgfMfH6GJ6tIfIMMjgPMfH6GJyGIfIMMjgKMfH6GJKJIfIMMjgkMfH6GJKjIfIMMjffMfH6GJRJIfIMMjfPMfH6GJ6GIfIMMj2KMfH6GJytIfIMMjIPMfqMelU-2sgb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Rubik:400,300"/>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/common-3cea34fe31feb3ed8bda-min.en-US.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/common-3cea34fe31feb3ed8bda-min.en-US.js" ></script><script data-name="static-context">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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://symbolicons.com/home?format=RSS" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://symbolicons.com","name":"Symbolicons","description":"<p>Premium vector icon sets for designers and developers.</p>","image":"//static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a0b96b7ec212dab41864b7e/1512770090906/"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"Sensible World","address":"Vermont\nUSA","email":"hello@symbolicons.com","telephone":""}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"LocalBusiness","address":"84 Green Street\nVergennes, VT, 05491\nUnited States","image":"https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a0b96b7ec212dab41864b7e/1512770090906/","name":"Sensible World","openingHours":", , , , , , "}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5995df95e58c62bf343a7838/475/55f0aac0e4b0f0a5b7e0b22e/5995df95e58c62bf343a783f/292-05142015/1512770103252/site.css?&filterFeatures=false&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5995df95e58c62bf343a7838/475/55f0aac0e4b0f0a5b7e0b22e/5995df95e58c62bf343a783f/292-05142015/1512770103252/site.css?&filterFeatures=false&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5995df95e58c62bf343a7838/475/55f0aac0e4b0f0a5b7e0b22e/5995df95e58c62bf343a783f/292-05142015/1512770103252/site.css?&filterFeatures=false&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5995df95e58c62bf343a7838/475/55f0aac0e4b0f0a5b7e0b22e/5995df95e58c62bf343a783f/292-05142015/1512770103252/site.css?&filterFeatures=false&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5995df95e58c62bf343a7838/475/55f0aac0e4b0f0a5b7e0b22e/5995df95e58c62bf343a783f/292-05142015/1512770103252/site.css?&filterFeatures=false&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5995df95e58c62bf343a7838/475/55f0aac0e4b0f0a5b7e0b22e/5995df95e58c62bf343a783f/292-05142015/1512770103252/site.css?&filterFeatures=false&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5995df95e58c62bf343a7838/475/55f0aac0e4b0f0a5b7e0b22e/5995df95e58c62bf343a783f/292-05142015/1512770103252/site.css?&filterFeatures=false&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5995df95e58c62bf343a7838/475/55f0aac0e4b0f0a5b7e0b22e/5995df95e58c62bf343a783f/292-05142015/1512770103252/site.css?&filterFeatures=false&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5995df95e58c62bf343a7838/475/55f0aac0e4b0f0a5b7e0b22e/5995df95e58c62bf343a783f/292-05142015/1512770103252/site.css?&filterFeatures=false"/><!-- <![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/bodymovin/4.13.0/bodymovin.min.js"></script>

<script>
  var loadAnimation = function(robot) {
    robot = robot || 'love';
    var path = 'https://s3.us-east-2.amazonaws.com/symbolicons/robot-' + robot + '.json';
    var animData = {
      wrapper: $('#bodymovin').get(0),
      animType: 'svg',
      loop: 2,
      autoplay: true,
      path: path
    };
    if (bodymovin) { bodymovin.destroy(); }
    var anim = bodymovin.loadAnimation(animData);
    bodymovin.setSubframeRendering(true);
 }

 $(document).ready(function() {
   $("body").on("click", "a.toggle-animation", function(e){
     e.preventDefault();
     var $clicked = $(e.currentTarget);
     $clicked.siblings().removeClass("active");
     $clicked.addClass("active");
     var robot = $clicked.data("robot") || 'love';
     loadAnimation(robot);
   });
   loadAnimation();
 });
</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-599547-4', 'auto');ga('send', 'pageview');</script><!-- End of Squarespace Headers -->
  </head>
  <body id="collection-5a0b922671c10b2dbd99c2de" class="tweak-social-icons-style-solid tweak-social-icons-shape-square tweak-site-width-option-full-background tweak-icon-weight-heavy    ancillary-header-top-left-layout-horizontal ancillary-header-top-center-layout-horizontal ancillary-header-top-right-layout-horizontal ancillary-header-bottom-left-layout-horizontal ancillary-header-bottom-center-layout-horizontal ancillary-header-bottom-right-layout-horizontal ancillary-header-branding-position-top-left ancillary-header-tagline-position-top-left ancillary-header-primary-nav-position-top-right ancillary-header-secondary-nav-position-top-left ancillary-header-social-position-hide ancillary-header-search-position-hide ancillary-header-cart-position-hide ancillary-header-account-position-hide tweak-header-primary-nav-hover-style-active tweak-header-primary-nav-button-style-solid tweak-header-primary-nav-button-shape-square tweak-header-secondary-nav-inherit-styles tweak-header-secondary-nav-hover-style-spotlight tweak-header-secondary-nav-button-style-solid tweak-header-secondary-nav-button-shape-square tweak-header-search-style-underlined tweak-header-search-placeholder-show tweak-header-cart-style-cart tweak-header-account-style-text  tweak-overlay-parallax-new-math tweak-index-nav-style-none tweak-index-nav-position-right tweak-index-nav-text-show tweak-index-page-fullscreen-none  tweak-index-page-scroll-indicator-none tweak-index-page-scroll-indicator-icon-arrow tweak-index-page-scroll-indicator-icon-weight-heavy  tweak-index-gallery-layout-grid    tweak-index-gallery-apply-bottom-spacing tweak-index-gallery-hover-style-fade tweak-index-gallery-controls-small-arrows tweak-index-gallery-controls-icon-weight-heavy tweak-index-gallery-indicators-none tweak-index-gallery-autoplay-enable tweak-index-gallery-transition-fade tweak-index-gallery-content-position-bottom-center tweak-index-gallery-content-text-alignment-center tweak-footer-show tweak-footer-layout-stacked tweak-footer-layout-columns-auto tweak-footer-stacked-alignment-center    ancillary-mobile-bar-branding-position-top-left ancillary-mobile-bar-menu-icon-position-top-right tweak-mobile-bar-menu-icon-hamburger ancillary-mobile-bar-search-icon-position-hide ancillary-mobile-bar-cart-position-hide tweak-mobile-bar-cart-style-cart ancillary-mobile-bar-account-position-hide tweak-mobile-bar-account-style-text tweak-mobile-overlay-slide-origin-right tweak-mobile-overlay-close-show  tweak-mobile-overlay-menu-primary-button-style-solid tweak-mobile-overlay-menu-primary-button-shape-square tweak-mobile-overlay-menu-secondary-inherit  tweak-mobile-overlay-menu-secondary-button-style-solid tweak-mobile-overlay-menu-secondary-button-shape-square tweak-quote-block-alignment-left  tweak-blog-meta-primary-none tweak-blog-meta-secondary-date tweak-blog-list-style-stacked tweak-blog-list-separator-show tweak-blog-list-alignment-center tweak-blog-list-item-image-show tweak-blog-list-item-image-aspect-ratio-grid-11-square tweak-blog-list-item-image-aspect-ratio-stacked-auto tweak-blog-list-item-title-show  tweak-blog-list-item-body-show tweak-blog-list-item-readmore-inline tweak-blog-list-item-meta-position-below-content tweak-blog-list-pagination-link-label-show  tweak-blog-list-pagination-link-icon-weight-light tweak-blog-item-alignment-center tweak-blog-item-meta-position-above-title tweak-blog-item-share-position-below-content  tweak-blog-item-pagination-link-label-show tweak-blog-item-pagination-link-title-show tweak-blog-item-pagination-link-meta-category tweak-blog-item-pagination-link-icon-weight-light   event-thumbnails event-thumbnail-size-32-standard event-date-label  event-list-show-cats event-list-date event-list-time event-list-address     event-excerpts  event-item-back-link    gallery-design-slideshow aspect-ratio-auto lightbox-style-dark gallery-navigation-bullets gallery-info-overlay-show-on-hover gallery-aspect-ratio-32-standard gallery-arrow-style-no-background gallery-transitions-fade gallery-show-arrows gallery-auto-crop   tweak-product-list-image-aspect-ratio-11-square tweak-product-list-item-hover-behavior-show-alternate-image tweak-product-list-meta-position-under tweak-product-list-mobile-meta-position-under tweak-product-list-meta-alignment-under-center tweak-product-list-meta-alignment-overlay-center-center tweak-product-list-show-title tweak-product-list-show-price tweak-product-list-filter-display-hide tweak-product-list-filter-alignment-center tweak-product-item-nav-show-breadcrumb-and-pagination tweak-product-item-nav-pagination-style-previousnext tweak-product-item-nav-breadcrumb-alignment-left tweak-product-item-nav-pagination-alignment-split tweak-product-item-gallery-position-left tweak-product-item-gallery-design-slideshow tweak-product-item-gallery-aspect-ratio-11-square tweak-product-item-gallery-thumbnail-alignment-center tweak-product-item-details-alignment-left tweak-product-item-details-show-title tweak-product-item-details-show-price tweak-product-item-details-show-excerpt tweak-product-item-details-excerpt-position-below-price tweak-product-item-details-show-share-buttons tweak-product-item-details-show-variants tweak-product-item-details-show-quantity tweak-product-item-details-options-style-rounded tweak-product-item-details-show-add-to-cart-button tweak-product-item-details-add-to-cart-button-style-solid tweak-product-item-details-add-to-cart-button-shape-pill tweak-product-item-details-add-to-cart-button-padding-medium  tweak-product-item-image-zoom-behavior-click tweak-product-item-lightbox-enabled tweak-product-badge-style-none tweak-product-badge-position-top-right tweak-product-badge-inset-floating newsletter-style-custom hide-opentable-icons opentable-style-dark small-button-style-solid small-button-shape-pill medium-button-style-solid medium-button-shape-pill large-button-style-solid large-button-shape-pill image-block-poster-text-alignment-center  image-block-card-content-position-center image-block-card-text-alignment-left image-block-overlap-dynamic-font-sizing image-block-overlap-content-position-center image-block-overlap-text-alignment-left image-block-collage-dynamic-font-sizing image-block-collage-content-position-top image-block-collage-text-alignment-left image-block-stack-dynamic-font-sizing image-block-stack-text-alignment-left button-style-outline button-corner-style-pill tweak-product-quick-view-button-style-docked tweak-product-quick-view-button-position-center tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light tweak-share-buttons-style-icon-only tweak-share-buttons-icons-show    tweak-share-buttons-standard-background-color native-currency-code-usd collection-5a0b922671c10b2dbd99c2de collection-type-index collection-layout-default homepage view-list mobile-style-available sqs-has-custom-cart has-logo-image has-tagline has-social has-parallax-images has-parallax-images has-parallax-images has-parallax-images has-parallax-images has-parallax-images has-parallax-images enable-load-effects has-primary-nav" data-controller="HashManager, SiteLoader, MobileClassname">

    <div class="Loader"></div>

    <div class="Mobile" data-nc-base="mobile-bar" data-controller="AncillaryLayout">
  <div class="Mobile-bar Mobile-bar--top" data-nc-group="top" data-controller="MobileOffset">

    <div data-nc-container="top-left">
      <a href="/" class="Mobile-bar-branding" data-nc-element="branding" data-content-field="site-title">
        
          
            <img src="//static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a0b96b7ec212dab41864b7e/1512770090906/?format=1500w" alt="Symbolicons" class="Mobile-bar-branding-logo" />
          
        
      </a>
    </div>
    <div data-nc-container="top-center"></div>
    <div data-nc-container="top-right"></div>
  </div>
  <div class="Mobile-bar Mobile-bar--bottom" data-nc-group="bottom" data-controller="MobileOffset">
    <div data-nc-container="bottom-left">
      <button class="Mobile-bar-menu" data-nc-element="menu-icon" data-controller-overlay="menu" data-controller="MobileOverlayToggle">
        <svg class="Icon Icon--hamburger" viewBox="0 0 24 18">
          <use xlink:href="/assets/ui-icons.svg#hamburger-icon--even" class="use--even"></use>
          <use xlink:href="/assets/ui-icons.svg#hamburger-icon--odd" class="use--odd"></use>
        </svg>
        <svg class="Icon Icon--hotdog" viewBox="0 0 24 14">
          <use xlink:href="/assets/ui-icons.svg#hotdog-icon--even" class="use--even"></use>
          <use xlink:href="/assets/ui-icons.svg#hotdog-icon--odd" class="use--odd"></use>
        </svg>
        <svg class="Icon Icon--plus" viewBox="0 0 20 20">
          <use xlink:href="/assets/ui-icons.svg#plus-icon--even" class="use--even"></use>
          <use xlink:href="/assets/ui-icons.svg#plus-icon--odd" class="use--odd"></use>
        </svg>
        <svg class="Icon Icon--dots-horizontal" viewBox="0 0 25 7">
          <use xlink:href="/assets/ui-icons.svg#dots-horizontal-icon--even" class="use--even"></use>
          <use xlink:href="/assets/ui-icons.svg#dots-horizontal-icon--odd" class="use--odd"></use>
        </svg>
        <svg class="Icon Icon--dots-vertical" viewBox="0 0 7 25">
          <use xlink:href="/assets/ui-icons.svg#dots-vertical-icon--even" class="use--even"></use>
          <use xlink:href="/assets/ui-icons.svg#dots-vertical-icon--odd" class="use--odd"></use>
        </svg>
        <svg class="Icon Icon--squares-horizontal" viewBox="0 0 25 7">
          <use xlink:href="/assets/ui-icons.svg#squares-horizontal-icon--even" class="use--even"></use>
          <use xlink:href="/assets/ui-icons.svg#squares-horizontal-icon--odd" class="use--odd"></use>
        </svg>
        <svg class="Icon Icon--squares-vertical" viewBox="0 0 7 25">
          <use xlink:href="/assets/ui-icons.svg#squares-vertical-icon--even" class="use--even"></use>
          <use xlink:href="/assets/ui-icons.svg#squares-vertical-icon--odd" class="use--odd"></use>
        </svg>
      </button>
    </div>
    <div data-nc-container="bottom-center">
      
    </div>
    <div data-nc-container="bottom-right">
      
      <a href="/search" class="Mobile-bar-search" data-nc-element="search-icon">
        <svg class="Icon Icon--search" viewBox="0 0 20 20">
          <use xlink:href="/assets/ui-icons.svg#search-icon"></use>
        </svg>
      </a>
    </div>
  </div>

  <div class="Mobile-overlay">
    <div class="Mobile-overlay-menu" data-controller="MobileOverlayFolders">
      <div class="Mobile-overlay-menu-main">
        <nav class="Mobile-overlay-nav Mobile-overlay-nav--primary" data-content-field="navigation">
          
  
    
      
        
          
            <a href="/" class="Mobile-overlay-nav-item">
              Home
            </a>
          
        
      
    
    
  
    
      
        
          <button class="Mobile-overlay-nav-item Mobile-overlay-nav-item--folder" data-controller-folder-toggle="icon-menu">
            <span class="Mobile-overlay-nav-item--folder-label">Icon Sets</span>
          </button>
        
      
    
    
  
    
      
        
          
            <a href="/free/" class="Mobile-overlay-nav-item">
              Freebies
            </a>
          
        
      
    
    
  
    
      
        
          
            <a href="/contact/" class="Mobile-overlay-nav-item">
              Custom Icons
            </a>
          
        
      
    
    
  

        </nav>
        <nav class="Mobile-overlay-nav Mobile-overlay-nav--secondary" data-content-field="navigation">
          
        </nav>
      </div>
      <div class="Mobile-overlay-folders" data-content-field="navigation">
        
  

  
    <div class="Mobile-overlay-folder" data-controller-folder="icon-menu">
      <button class="Mobile-overlay-folder-item Mobile-overlay-folder-item--toggle" data-controller-folder-toggle="icon-menu">
        <span class="Mobile-overlay-folder-item--toggle-label">Back</span>
      </button>
      
        
          
            <a href="/icons" class="Mobile-overlay-folder-item">
              All Icons
            </a>
          
        
      
        
          
            <a href="/icons#pro" class="Mobile-overlay-folder-item">
              Pro
            </a>
          
        
      
        
          
            <a href="/icons#air" class="Mobile-overlay-folder-item">
              Air
            </a>
          
        
      
        
          
            <a href="/icons#junior" class="Mobile-overlay-folder-item">
              Junior
            </a>
          
        
      
        
          
            <a href="/icons#block" class="Mobile-overlay-folder-item">
              Block
            </a>
          
        
      
        
          
            <a href="/icons#line" class="Mobile-overlay-folder-item">
              Line
            </a>
          
        
      
        
          
            <a href="/icons#forecast" class="Mobile-overlay-folder-item">
              Forecast
            </a>
          
        
      
        
          
            <a href="/icons#color" class="Mobile-overlay-folder-item">
              Color
            </a>
          
        
      
        
          
            <a href="/icons#classic-bundle" class="Mobile-overlay-folder-item">
              Classic Bundle
            </a>
          
        
      
    </div>
  

  

  

        
      </div>
    </div>
    <button class="Mobile-overlay-close" data-controller="MobileOverlayToggle">
      <svg class="Icon Icon--close" viewBox="0 0 16 16">
        <use xlink:href="/assets/ui-icons.svg#close-icon"></use>
      </svg>
    </button>
    <div class="Mobile-overlay-back" data-controller="MobileOverlayToggle"></div>
  </div>
</div>


    <div class="Parallax-host-outer">
      <div class="Parallax-host" data-parallax-host>
        
          
            
              
              
                
                  <div class="Parallax-item" data-parallax-item data-parallax-id="599c8851be65948129a20bf4"></div>
                
              
            
              
              
                
              
            
              
              
                
                  <div class="Parallax-item" data-parallax-item data-parallax-id="5a0e3f9cec212d62c919ed94"></div>
                
              
            
              
              
                
                  <div class="Parallax-item" data-parallax-item data-parallax-id="5a0c61ed24a6944522d2f107"></div>
                
              
            
              
              
                
                  <div class="Parallax-item" data-parallax-item data-parallax-id="5a1023e171c10ba55301b31b"></div>
                
              
            
              
              
                
                  <div class="Parallax-item" data-parallax-item data-parallax-id="5a10238b9140b7281eefea7a"></div>
                
              
            
              
              
                
                  <div class="Parallax-item" data-parallax-item data-parallax-id="5a0e045624a694c450b11756"></div>
                
              
            
              
              
                
              
            
              
              
                
                  <div class="Parallax-item" data-parallax-item data-parallax-id="5a1c53b953450a9c5483eef3"></div>
                
              
            
          
        
      </div>
    </div>

    <div class="Site" data-nc-base="header" data-controller="AncillaryLayout">
      <div class="sqs-announcement-bar-dropzone"></div>

      <header class="Header Header--top">
        <div class="Header-inner Header-inner--top" data-nc-group="top">
          <div data-nc-container="top-left">

            <div class="Header-search" data-nc-element="search">
              <form class="Header-search-form" action="/search" method="get">
                <input class="Header-search-form-input" name="q" type="text" spellcheck="false" value="" autocomplete="off" placeholder="Search" />
                <button class="Header-search-form-submit" type="submit" data-test="template-search">
                  <svg class="Icon Icon--search--small" viewBox="0 0 15 15">
                    <use xlink:href="/assets/ui-icons.svg#search-icon--small"></use>
                  </svg>
                  <svg class="Icon Icon--search" viewBox="0 0 20 20">
                    <use xlink:href="/assets/ui-icons.svg#search-icon"></use>
                  </svg>
                </button>
              </form>
            </div>

          </div>
          <div data-nc-container="top-center">
            
            
              <div class="Header-social" data-nc-element="social">
                
  <nav class="SocialLinks" data-content-field="connected-accounts">
    <div class="SocialLinks-inner">
    <a href="https://twitter.com/sensibleworld" target="_blank" class="SocialLinks-link twitter" style="">
        <div>
          <svg class="SocialLinks-link-svg" viewBox="0 0 64 64">
            
            <use class="SocialLinks-link-icon" xlink:href="#twitter-icon"></use>
            <use class="SocialLinks-link-mask" xlink:href="#twitter-mask"></use>
          </svg>
        </div>
      </a><a href="http://medium.com/sensibleworld" target="_blank" class="SocialLinks-link medium" style="">
        <div>
          <svg class="SocialLinks-link-svg" viewBox="0 0 64 64">
            
            <use class="SocialLinks-link-icon" xlink:href="#medium-icon"></use>
            <use class="SocialLinks-link-mask" xlink:href="#medium-mask"></use>
          </svg>
        </div>
      </a><a href="http://www.dribbble.com/sensibleworld" target="_blank" class="SocialLinks-link dribbble" style="">
        <div>
          <svg class="SocialLinks-link-svg" viewBox="0 0 64 64">
            
            <use class="SocialLinks-link-icon" xlink:href="#dribbble-icon"></use>
            <use class="SocialLinks-link-mask" xlink:href="#dribbble-mask"></use>
          </svg>
        </div>
      </a><a href="http://instagram.com/sensibleworld" target="_blank" class="SocialLinks-link instagram" style="">
        <div>
          <svg class="SocialLinks-link-svg" viewBox="0 0 64 64">
            
            <use class="SocialLinks-link-icon" xlink:href="#instagram-icon"></use>
            <use class="SocialLinks-link-mask" xlink:href="#instagram-mask"></use>
          </svg>
        </div>
      </a>
    </div>
  </nav>

              </div>
            
          </div>
          <div data-nc-container="top-right">

            

          </div>
        </div>
      </header>

      <div class="Site-inner Site-inner--index" data-controller="HeaderOverlay">

        <header class="Header Header--bottom Header--overlay">
          <div class="Header-inner Header-inner--bottom" data-nc-group="bottom">
            <div data-nc-container="bottom-left">
              <nav class="Header-nav Header-nav--primary" data-nc-element="primary-nav" data-content-field="navigation">
                
  <div class="Header-nav-inner">
    <a href="/" class="Header-nav-item Header-nav-item--active" data-test="template-nav">Home</a><span class="Header-nav-item Header-nav-item--folder">

      <a href="/icon-menu/" class="Header-nav-folder-title" data-controller="HeaderNavFolderTouch">Icon Sets</a>

      <span class="Header-nav-folder">
        
          
            
              <a href="/icons" class="Header-nav-folder-item">All Icons</a>
            
          
        
          
            
              <a href="/icons#pro" class="Header-nav-folder-item">Pro</a>
            
          
        
          
            
              <a href="/icons#air" class="Header-nav-folder-item">Air</a>
            
          
        
          
            
              <a href="/icons#junior" class="Header-nav-folder-item">Junior</a>
            
          
        
          
            
              <a href="/icons#block" class="Header-nav-folder-item">Block</a>
            
          
        
          
            
              <a href="/icons#line" class="Header-nav-folder-item">Line</a>
            
          
        
          
            
              <a href="/icons#forecast" class="Header-nav-folder-item">Forecast</a>
            
          
        
          
            
              <a href="/icons#color" class="Header-nav-folder-item">Color</a>
            
          
        
          
            
              <a href="/icons#classic-bundle" class="Header-nav-folder-item">Classic Bundle</a>
            
          
        
      </span>
    </span><a href="/free/" class="Header-nav-item" data-test="template-nav">Freebies</a><a href="/contact/" class="Header-nav-item" data-test="template-nav">Custom Icons</a>
  </div>

              </nav>
            </div>
            <div data-nc-container="bottom-center">

              <a href="/" class="Header-branding" data-nc-element="branding" data-content-field="site-title">
                
                  
                    <img src="//static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a0b96b7ec212dab41864b7e/1512770090906/?format=1500w" alt="Symbolicons" class="Header-branding-logo" />
                  
                
              </a>
              <div class="Header-tagline" data-nc-element="tagline">The best vector icons for designers and developers.</div>

            </div>
            <div data-nc-container="bottom-right">

              <nav class="Header-nav Header-nav--secondary" data-nc-element="secondary-nav" data-content-field="navigation">
                
              </nav>

            </div>
          </div>
        </header>

        <div class="Content-outer">
          

          <main class="Index" data-collection-id="5a0b922671c10b2dbd99c2de" data-controller="IndexFirstSectionHeight, Parallax, IndexNavigation">
            
              <section id="welcome" class="Index-page Index-page--has-image"  data-parallax-original-element data-collection-id="599c8851be65948129a20bf4" data-parallax-id="599c8851be65948129a20bf4" data-edit-main-image="Background">
        
          <div class="Index-page-scroll-indicator hidden" data-controller="ScrollIndicator">
            <div class="Index-page-scroll-indicator-text">Scroll</div>
            <svg class="Index-page-scroll-indicator-arrow Icon Icon--caretLarge--down" viewBox="0 0 48 23">
              <use xlink:href="/assets/ui-icons.svg#caret-down-large-icon"></use>
            </svg>
            <div class="Index-page-scroll-indicator-line"></div>
          </div>
        
        <div class="Index-page-content  sqs-alternate-block-style-container">
          <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1512586289365" id="page-599c8851be65948129a20bf4"><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_8_1510773198440_10328"><div class="sqs-block-content"><div style="" id="bodymovin" class="animation"></div></div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_2_1511200673916_49424"><div class="sqs-block-content">&nbsp;</div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1510836175297_8899"><div class="sqs-block-content"><h2>EARLY ACCESS</h2></div></div><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_3_1510846354745_23683"><div class="sqs-block-content"><div style="background: url('/s/title-symbolicons.svg') no-repeat left 0;
            background-size: contain;
            padding: 64px 0 0 0;">
</div></div></div><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_2_1511897249196_7403"><div class="sqs-block-content"><h3>A friendly and versatile icon family with thousands of icons in three distinct styles.</h3>
<h2><s>Only $299</s></h2>


</div></div><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_3_1510689112080_8149"><div class="sqs-block-content">
<div class="sqs-block-button-container--left" data-alignment="left" data-button-size="large">
	<a href="https://gum.co/preorder-pro" class="sqs-block-button-element--large sqs-block-button-element" target="_blank">Buy Now $120</a>
</div></div></div></div></div></div>
        </div>
        
          
            <figure class="Index-page-image" data-parallax-image-wrapper>
              
  <img data-src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a274cb1e4966b0f72207284/1512524978767/bkgd-header-icons.png" data-image="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a274cb1e4966b0f72207284/1512524978767/bkgd-header-icons.png" data-image-dimensions="2000x800" data-image-focal-point="0.5,0.5" alt="bkgd-header-icons.png"  data-load="false" />

            </figure>
          
        
      </section>

    

  

    

      <section id="intro" class="Index-page"  data-collection-id="5a0d97dee4966bbd236dc8ad" data-parallax-id="5a0d97dee4966bbd236dc8ad" data-edit-main-image="Background">
        
        <div class="Index-page-content ">
          <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1512751665655" id="page-5a0d97dee4966bbd236dc8ad"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="row sqs-row"><div class="col sqs-col-1 span-1"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_3_1511042881898_50434"><div class="sqs-block-content">&nbsp;</div></div></div><div class="col sqs-col-10 span-10"><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_3_1511042881898_31382"><div class="sqs-block-content"><h2 class="coupon percentage" style="
	background: url('/s/icon-percentage.svg') no-repeat 32px center; 
	background-size: 32px 32px;
	background-color: #fff !important;
	display: block;
	color: #0A259C;
	border: 1px dashed;
	border-radius: 12px;
	text-align: center;
	padding: 24px 24px 24px 96px;
    margin-bottom: 12px;
">Buy Symbolicons Pro &amp; get early access to the solid style!</h2></div></div></div><div class="col sqs-col-1 span-1"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_3_1511042881898_51698"><div class="sqs-block-content">&nbsp;</div></div></div></div><div class="row sqs-row"><div class="col sqs-col-4 span-4"><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_2_1510845019512_8904"><div class="sqs-block-content"><div style="
background: url('/s/thumbnail-solid.svg') no-repeat center 0; 
width: 100%;
height: 144px;
background-size: contain;">
</div>
</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1510844448822_13183"><div class="sqs-block-content"><h3 class="text-align-center">2,000+ Solid Icons</h3><p><strong>Available now!</strong>&nbsp;Sturdy and clean, Symbolicons Pro: Solid is your new go-to, default icon set.</p></div></div><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_2_1511403134131_48345"><div class="sqs-block-content"><div class="sqs-block button-block sqs-block-button" data-block-type="53"><div class="sqs-block-content">
<div class="sqs-block-button-container--center" data-alignment="center" data-button-size="small">
	<a href="/solid-icons" class="sqs-block-button-element--small sqs-block-button-element" data-initialized="true" style="background: url('/s/icon-preview.svg') no-repeat 16px center #468CEF; background-size: 24px 24px; padding-left: 56px;">Preview All</a>
</div></div></div></div></div></div><div class="col sqs-col-4 span-4"><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_2_1510845019512_22912"><div class="sqs-block-content"><div style="
background: url('/s/thumbnail-line.svg') no-repeat center 0;
width: 100%;
height: 144px;
background-size: contain;">
</div>
</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1510844448822_14245"><div class="sqs-block-content"><h3 class="text-align-center">2,000+ Line Icons</h3><p><strong>Coming soon!</strong> Hip and modern, Symbolicons Pro: Line adds personality to your projects.</p></div></div><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_2_1510846354745_21239"><div class="sqs-block-content"><div class="sqs-block button-block sqs-block-button" data-block-type="53"><div class="sqs-block-content">
<div class="sqs-block-button-container--center" data-alignment="center" data-button-size="small">
	<a href="" class="sqs-block-button-element--small sqs-block-button-element inactive" data-initialized="true">Free Update</a>
</div></div></div></div></div></div><div class="col sqs-col-4 span-4"><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_2_1510845019512_24839"><div class="sqs-block-content"><div style="
background: url('/s/thumbnail-color.svg') no-repeat center 0;
width: 100%;
height: 144px;
background-size: contain;">
</div></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1510844448822_15321"><div class="sqs-block-content"><h3 class="text-align-center">2,000+ Color Icons</h3><p><strong>Coming soon!</strong>&nbsp;Fun and whimsical, Symbolicons Pro:&nbsp;Color is your on-demand illustration library.</p></div></div><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_2_1510846354745_31705"><div class="sqs-block-content"><div class="sqs-block button-block sqs-block-button" data-block-type="53"><div class="sqs-block-content">
<div class="sqs-block-button-container--center" data-alignment="center" data-button-size="small">
	<a href="" class="sqs-block-button-element--small sqs-block-button-element inactive" data-initialized="true">Free Update</a>
</div></div></div></div></div></div></div></div></div></div>
        </div>
        
          
        
      </section>

    

  

    

      <section id="scale" class="Index-page Index-page--has-image"  data-parallax-original-element data-collection-id="5a0e3f9cec212d62c919ed94" data-parallax-id="5a0e3f9cec212d62c919ed94" data-edit-main-image="Background">
        
        <div class="Index-page-content  sqs-alternate-block-style-container">
          <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1512565614295" id="page-5a0e3f9cec212d62c919ed94"><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-d694d8cb1daa3f62404e"><div class="sqs-block-content"><div style="
background: url('/s/highlight-scale.svg') no-repeat center 0;
width: 100%;
height: 224px;
background-size: contain;
padding: 0;">
</div>

</div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-f0026052f2ddb8ee1501"><div class="sqs-block-content"><h2>(NO) Growing Pains</h2><h3>Symbolicons Pro icons are completely vector, which means you can scale them to any size you want.</h3><p>Seriously. Put these icons on a billboard. In space.</p></div></div></div></div></div>
        </div>
        
          
            <figure class="Index-page-image" data-parallax-image-wrapper>
              
  <img data-src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a27398df9619a7a1a436108/1512520078533/bkgd-blue-light.png" data-image="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a27398df9619a7a1a436108/1512520078533/bkgd-blue-light.png" data-image-dimensions="1x1" data-image-focal-point="0.5,0.5" alt="bkgd-blue-light.png"  data-load="false" />

            </figure>
          
        
      </section>

    

  

    

      <section id="grid" class="Index-page Index-page--has-image"  data-parallax-original-element data-collection-id="5a0c61ed24a6944522d2f107" data-parallax-id="5a0c61ed24a6944522d2f107" data-edit-main-image="Background">
        
        <div class="Index-page-content  sqs-alternate-block-style-container">
          <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1512565452443" id="page-5a0c61ed24a6944522d2f107"><div class="row sqs-row"><div class="col sqs-col-5 span-5"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-c2dc0b66ff706542d4a2"><div class="sqs-block-content"><h2>SQUARE PEGS</h2><h3>All icons in Symbolicons Pro are built on a crisp 24 pixel grid.&nbsp;And each style contains the same icons, so you can easily update your project's look and feel.</h3><p>Arrows poking clouds never looked so good.</p></div></div></div><div class="col sqs-col-7 span-7"><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_3_1510846354745_40005"><div class="sqs-block-content"><div style="
background: url('/s/highlight-grid.svg') no-repeat center 0;
width: 100%;
height: 224px;
background-size: contain;">
</div>
</div></div></div></div></div>
        </div>
        
          
            <figure class="Index-page-image" data-parallax-image-wrapper>
              
  <img data-src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a273963f9619a7a1a435902/1512520035965/blue-bkgd.png" data-image="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a273963f9619a7a1a435902/1512520035965/blue-bkgd.png" data-image-dimensions="1x1" data-image-focal-point="0.5,0.5" alt="blue-bkgd.png"  data-load="false" />

            </figure>
          
        
      </section>

    

  

    

      <section id="unique" class="Index-page Index-page--has-image"  data-parallax-original-element data-collection-id="5a1023e171c10ba55301b31b" data-parallax-id="5a1023e171c10ba55301b31b" data-edit-main-image="Background">
        
        <div class="Index-page-content  sqs-alternate-block-style-container">
          <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1512565497760" id="page-5a1023e171c10ba55301b31b"><div class="row sqs-row"><div class="col sqs-col-7 span-7"><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_2_1511013636135_7821"><div class="sqs-block-content"><div style="
background: url('/s/highlight-unique.svg') no-repeat center 0;
width: 100%;
height: 260px;
background-size: contain;">
</div>


</div></div></div><div class="col sqs-col-5 span-5"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-f67fdb4bdae5eaed6a49"><div class="sqs-block-content"><h2>Perfect Strangers</h2><h3>In addition to standard icons, Symbolicons Pro is full of unique additions that will make you smile.</h3><p>Yes, that's a butt icon. Also shown: R2-D2, guillotine, grim reaper, lighter, tank, beer pong, sheep, The Hitchhiker's Guide to the Galaxy, monkey, fingers crossed, fishbowl, garlic, spray can, and poop. <a href="https://symbolicons-pro.squarespace.com/solid-icons">Preview all icons here</a>.</p></div></div></div></div></div>
        </div>
        
          
            <figure class="Index-page-image" data-parallax-image-wrapper>
              
  <img data-src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a273861652dea7d17194204/1512519777798/bkgd-teal-light.png" data-image="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a273861652dea7d17194204/1512519777798/bkgd-teal-light.png" data-image-dimensions="1x1" data-image-focal-point="0.5,0.5" alt="bkgd-teal-light.png"  data-load="false" />

            </figure>
          
        
      </section>

    

  

    

      <section id="strokes" class="Index-page Index-page--has-image"  data-parallax-original-element data-collection-id="5a10238b9140b7281eefea7a" data-parallax-id="5a10238b9140b7281eefea7a" data-edit-main-image="Background">
        
        <div class="Index-page-content  sqs-alternate-block-style-container">
          <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1512565530444" id="page-5a10238b9140b7281eefea7a"><div class="row sqs-row"><div class="col sqs-col-5 span-5"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-da0bc0c2b9d88d2a58c5"><div class="sqs-block-content"><h2>Diff'rent Strokes</h2><h3>The strokes in the Symbolicons Pro Line style have been left intact, which means you have complete control over how thick or thin they are.</h3><p dir="ltr">Please use this power wisely. We cannot be held responsible for egregiously-sized strokes.</p></div></div></div><div class="col sqs-col-7 span-7"><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_2_1511018989242_43351"><div class="sqs-block-content"><div style="
background: url('/s/highlight-strokes.svg') no-repeat center 0;
width: 100%;
height: 240px;
background-size: contain;">
</div></div></div></div></div></div>
        </div>
        
          
            <figure class="Index-page-image" data-parallax-image-wrapper>
              
  <img data-src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a27385441920269c7b6079c/1512519764997/bkgd-teal.png" data-image="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a27385441920269c7b6079c/1512519764997/bkgd-teal.png" data-image-dimensions="1x1" data-image-focal-point="0.5,0.5" alt="bkgd-teal.png"  data-load="false" />

            </figure>
          
        
      </section>

    

  

    

      <section id="formats" class="Index-page Index-page--has-image"  data-parallax-original-element data-collection-id="5a0e045624a694c450b11756" data-parallax-id="5a0e045624a694c450b11756" data-edit-main-image="Background">
        
        <div class="Index-page-content  sqs-alternate-block-style-container">
          <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1512567497258" id="page-5a0e045624a694c450b11756"><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_2_1512567083235_25548"><div class="sqs-block-content"><div style="
background: url('/s/highlight-formats.svg') no-repeat center 0;
width: 100%;
height: 224px;
background-size: contain;">
</div></div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-5a0e045624a694c450b11757"><div class="sqs-block-content"><h2>FULL HOUSE</h2><h3>Icons are delivered in multiple formats, and are completely cross-platform.</h3><p>Each style contains files the following formats:&nbsp;Adobe Illustrator, Sketch App, PDF, SVG,&nbsp;PS Custom Shapes, and PNG. And for the first time, an <a href="http://geticonjar.com">IconJar</a> library is included.</p></div></div></div></div></div>
        </div>
        
          
            <figure class="Index-page-image" data-parallax-image-wrapper>
              
  <img data-src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a273815c83025e1513facb5/1512519701473/bkgd-gray.png" data-image="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a273815c83025e1513facb5/1512519701473/bkgd-gray.png" data-image-dimensions="1x1" data-image-focal-point="0.5,0.5" alt="bkgd-gray.png"  data-load="false" />

            </figure>
          
        
      </section>

    

  

    

      <section id="illustrations" class="Index-page"  data-collection-id="5a163ba0085229dccc22a26b" data-parallax-id="5a163ba0085229dccc22a26b" data-edit-main-image="Background">
        
        <div class="Index-page-content ">
          <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1512586352322" id="page-5a163ba0085229dccc22a26b"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-5a163ba0085229dccc22a26c"><div class="sqs-block-content"><h2 class="text-align-center">Bring your project to life with Symbolicons Pro.</h2></div></div><div class="sqs-block spacer-block sqs-block-spacer" data-aspect-ratio="0.1631321370309951" data-block-type="21" id="block-yui_3_17_2_4_1511662812910_23552"><div class="sqs-block-content">&nbsp;</div></div><div class="row sqs-row"><div class="col sqs-col-3 span-3"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_4_1512567083235_10803"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:800.0px;">
          
            <div style="padding-bottom:65.0%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a27f632c8302589cf6c5a52/1512568374507/illustration-art.png"  alt="illustration-art.png"  /></noscript><img class="thumb-image" alt="illustration-art.png" data-src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a27f632c8302589cf6c5a52/1512568374507/illustration-art.png" data-image="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a27f632c8302589cf6c5a52/1512568374507/illustration-art.png" data-image-dimensions="800x520" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a27f632c8302589cf6c5a52" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1511574494390_15455"><div class="sqs-block-content"><p>Each icon in Symbolicons Pro is a tiny work of art. You get the picture.</p></div></div></div><div class="col sqs-col-3 span-3"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_4_1512567083235_12277"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:800.0px;">
          
            <div style="padding-bottom:65.0%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a27f64ec8302589cf6c5ea5/1512568402666/illustration-fish.png"  alt="illustration-fish.png"  /></noscript><img class="thumb-image" alt="illustration-fish.png" data-src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a27f64ec8302589cf6c5ea5/1512568402666/illustration-fish.png" data-image="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a27f64ec8302589cf6c5ea5/1512568402666/illustration-fish.png" data-image-dimensions="800x520" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a27f64ec8302589cf6c5ea5" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1511574494390_17119"><div class="sqs-block-content"><p>There's nothing fishy about using Symbolicons Pro to create layouts your customers will love.</p></div></div></div><div class="col sqs-col-3 span-3"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_4_1512567083235_13742"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:800.0px;">
          
            <div style="padding-bottom:65.0%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a27f659c8302589cf6c6097/1512568413459/illustration-muscle.png"  alt="illustration-muscle.png"  /></noscript><img class="thumb-image" alt="illustration-muscle.png" data-src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a27f659c8302589cf6c6097/1512568413459/illustration-muscle.png" data-image="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a27f659c8302589cf6c6097/1512568413459/illustration-muscle.png" data-image-dimensions="800x520" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a27f659c8302589cf6c6097" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1511574494390_16566"><div class="sqs-block-content"><p>Strengthen your next project with with Symbolicons Pro. Perfect for apps, websites, and tattoos.</p></div></div></div><div class="col sqs-col-3 span-3"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_4_1512567083235_15434"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:800.0px;">
          
            <div style="padding-bottom:65.0%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a27f66d9140b7da0f4c8e87/1512568433888/illustration-food.png"  alt="illustration-food.png"  /></noscript><img class="thumb-image" alt="illustration-food.png" data-src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a27f66d9140b7da0f4c8e87/1512568433888/illustration-food.png" data-image="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/t/5a27f66d9140b7da0f4c8e87/1512568433888/illustration-food.png" data-image-dimensions="800x520" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a27f66d9140b7da0f4c8e87" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1511574494390_16024"><div class="sqs-block-content"><p>Symbolicons Pro is part of a balanced breakfast.&nbsp;</p></div></div></div></div><div class="sqs-block spacer-block sqs-block-spacer" data-aspect-ratio="0.13869625520110956" data-block-type="21" id="block-yui_3_17_2_5_1511662812910_27037"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_2_1511701457856_12969"><div class="sqs-block-content">
<div class="sqs-block-button-container--center" data-alignment="center" data-button-size="medium">
	<a href="https://gum.co/preorder-pro" class="sqs-block-button-element--medium sqs-block-button-element" target="_blank">Buy Symbolicons Pro</a>
</div></div></div><div class="sqs-block quote-block sqs-block-quote null" data-block-type="31" id="block-yui_3_17_2_31_1511806882900_11251"><div class="sqs-block-content"><figure>
  <blockquote>
    <span>&#147;</span>Symbolicons have been my go-to icon set at Dribbble for several years. Jory’s shapes have just the right amount of friendliness that make them fresh and versatile. Can’t recommend them enough.<span>&#148;</span>
  </blockquote>
  <figcaption class="source">&mdash; Dan Cederholm, Dribbble Co-Founder</figcaption>
</figure></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_36_1511873227294_13361"><div class="sqs-block-content"><h2 class="text-align-center">Check out our other icon sets:</h2></div></div></div></div></div>
        </div>
        
          
        
      </section>

    

  

    

      <section id="icon-thumbnails" class="Index-gallery" data-controller="IndexGallery" data-collection-id="5a1c53b953450a9c5483eef3">
        <div class="Index-gallery-wrapper">
          <button class="Index-gallery-control Index-gallery-control--left">
            <svg class="Icon Icon--caretLarge--left" viewBox="0 0 23 48">
              <use xlink:href="/assets/ui-icons.svg#caret-left-icon--large"></use>
            </svg>
            <svg class="Icon Icon--caretSmall--left" viewBox="0 0 9 16">
              <use xlink:href="/assets/ui-icons.svg#caret-left-icon--small"></use>
            </svg>
          </button>
          <button class="Index-gallery-control Index-gallery-control--right">
            <svg class="Icon Icon--caretLarge--right" viewBox="0 0 23 48">
              <use xlink:href="/assets/ui-icons.svg#caret-right-icon--large"></use>
            </svg>
            <svg class="Icon Icon--caretSmall--left" viewBox="0 0 9 16">
              <use xlink:href="/assets/ui-icons.svg#caret-right-icon--small"></use>
            </svg>
          </button>
          
            <div class="Index-gallery-indicators">
              <button class="Index-gallery-indicators-item"><span class="Index-gallery-indicators-item-inner"></span></button><button class="Index-gallery-indicators-item"><span class="Index-gallery-indicators-item-inner"></span></button><button class="Index-gallery-indicators-item"><span class="Index-gallery-indicators-item-inner"></span></button><button class="Index-gallery-indicators-item"><span class="Index-gallery-indicators-item-inner"></span></button><button class="Index-gallery-indicators-item"><span class="Index-gallery-indicators-item-inner"></span></button><button class="Index-gallery-indicators-item"><span class="Index-gallery-indicators-item-inner"></span></button><button class="Index-gallery-indicators-item"><span class="Index-gallery-indicators-item-inner"></span></button><button class="Index-gallery-indicators-item"><span class="Index-gallery-indicators-item-inner"></span></button>
            </div>
          
          

            <article class="Index-gallery-item">

              <div class="Index-gallery-item-inner">

                

                
                  <a href="/icons#pro" class="Index-gallery-item-image">
                
                  <img data-src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/5a1c53b953450a9c5483eef3/5a1c60ed53450a9c5487458c/1512579944224/Thumbnail-Pro.png" data-image="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/5a1c53b953450a9c5483eef3/5a1c60ed53450a9c5487458c/1512579944224/Thumbnail-Pro.png" data-image-dimensions="600x417" data-image-focal-point="0.5,0.5" alt="Thumbnail-Pro.png"  data-load="false" />
                
                  </a>
                

                

              </div>

            </article>

          

            <article class="Index-gallery-item">

              <div class="Index-gallery-item-inner">

                

                
                  <a href="/icons#block" class="Index-gallery-item-image">
                
                  <img data-src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/5a1c53b953450a9c5483eef3/5a1c561b0d92971bbc2353e4/1512579948091/Thumbnail-Block.png" data-image="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/5a1c53b953450a9c5483eef3/5a1c561b0d92971bbc2353e4/1512579948091/Thumbnail-Block.png" data-image-dimensions="600x417" data-image-focal-point="0.5,0.5" alt="Thumbnail-Block.png"  data-load="false" />
                
                  </a>
                

                

              </div>

            </article>

          

            <article class="Index-gallery-item">

              <div class="Index-gallery-item-inner">

                

                
                  <a href="/icons#line" class="Index-gallery-item-image">
                
                  <img data-src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/5a1c53b953450a9c5483eef3/5a1c561c53450a9c54847e26/1512579952063/Thumbnail-Line.png" data-image="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/5a1c53b953450a9c5483eef3/5a1c561c53450a9c54847e26/1512579952063/Thumbnail-Line.png" data-image-dimensions="600x417" data-image-focal-point="0.5,0.5" alt="Thumbnail-Line.png"  data-load="false" />
                
                  </a>
                

                

              </div>

            </article>

          

            <article class="Index-gallery-item">

              <div class="Index-gallery-item-inner">

                

                
                  <a href="/icons#air" class="Index-gallery-item-image">
                
                  <img data-src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/5a1c53b953450a9c5483eef3/5a1c53cd24a694106dc49621/1512579957945/Thumbnail-Air.png" data-image="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/5a1c53b953450a9c5483eef3/5a1c53cd24a694106dc49621/1512579957945/Thumbnail-Air.png" data-image-dimensions="600x417" data-image-focal-point="0.5,0.5" alt="Thumbnail-Air.png"  data-load="false" />
                
                  </a>
                

                

              </div>

            </article>

          

            <article class="Index-gallery-item">

              <div class="Index-gallery-item-inner">

                

                
                  <a href="https://symbolicons-pro.squarespace.com/icons#junior" class="Index-gallery-item-image">
                
                  <img data-src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/5a1c53b953450a9c5483eef3/5a1c53cf8165f542d6d88cb1/1512579962970/Thumbnail-Junior.png" data-image="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/5a1c53b953450a9c5483eef3/5a1c53cf8165f542d6d88cb1/1512579962970/Thumbnail-Junior.png" data-image-dimensions="600x417" data-image-focal-point="0.5,0.5" alt="Thumbnail-Junior.png"  data-load="false" />
                
                  </a>
                

                

              </div>

            </article>

          

            <article class="Index-gallery-item">

              <div class="Index-gallery-item-inner">

                

                
                  <a href="/icons#color" class="Index-gallery-item-image">
                
                  <img data-src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/5a1c53b953450a9c5483eef3/5a2732a941920269c7b4f917/1512579966676/Thumbnail-Color.png" data-image="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/5a1c53b953450a9c5483eef3/5a2732a941920269c7b4f917/1512579966676/Thumbnail-Color.png" data-image-dimensions="600x417" data-image-focal-point="0.5,0.5" alt="Thumbnail-Color.png"  data-load="false" />
                
                  </a>
                

                

              </div>

            </article>

          

            <article class="Index-gallery-item">

              <div class="Index-gallery-item-inner">

                

                
                  <a href="/icons#forecast" class="Index-gallery-item-image">
                
                  <img data-src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/5a1c53b953450a9c5483eef3/5a2732bd8165f51cb87c3ff6/1512579971478/Thumbnail-Forecast.png" data-image="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/5a1c53b953450a9c5483eef3/5a2732bd8165f51cb87c3ff6/1512579971478/Thumbnail-Forecast.png" data-image-dimensions="600x417" data-image-focal-point="0.5,0.5" alt="Thumbnail-Forecast.png"  data-load="false" />
                
                  </a>
                

                

              </div>

            </article>

          

            <article class="Index-gallery-item">

              <div class="Index-gallery-item-inner">

                

                
                  <a href="/icons#classic-bundle" class="Index-gallery-item-image">
                
                  <img data-src="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/5a1c53b953450a9c5483eef3/5a2732d90d9297bd0a7f141b/1512579975326/Thumbnail-Bundle.png" data-image="https://static1.squarespace.com/static/5995df95e58c62bf343a7838/5a1c53b953450a9c5483eef3/5a2732d90d9297bd0a7f141b/1512579975326/Thumbnail-Bundle.png" data-image-dimensions="600x417" data-image-focal-point="0.5,0.5" alt="Thumbnail-Bundle.png"  data-load="false" />
                
                  </a>
                

                

              </div>

            </article>

          
        </div>
      </section>

    

  

  
    <nav class="Index-nav">
      <div class="Index-nav-inner">
        
          <a href="#welcome" class="Index-nav-item active">
            <div class="Index-nav-indicator"></div>
            <div class="Index-nav-text"><span>Welcome</span></div>
          </a>
        
          <a href="#intro" class="Index-nav-item">
            <div class="Index-nav-indicator"></div>
            <div class="Index-nav-text"><span>Intro</span></div>
          </a>
        
          <a href="#scale" class="Index-nav-item">
            <div class="Index-nav-indicator"></div>
            <div class="Index-nav-text"><span>Scale</span></div>
          </a>
        
          <a href="#grid" class="Index-nav-item">
            <div class="Index-nav-indicator"></div>
            <div class="Index-nav-text"><span>Grid</span></div>
          </a>
        
          <a href="#unique" class="Index-nav-item">
            <div class="Index-nav-indicator"></div>
            <div class="Index-nav-text"><span>Unique</span></div>
          </a>
        
          <a href="#strokes" class="Index-nav-item">
            <div class="Index-nav-indicator"></div>
            <div class="Index-nav-text"><span>Strokes</span></div>
          </a>
        
          <a href="#formats" class="Index-nav-item">
            <div class="Index-nav-indicator"></div>
            <div class="Index-nav-text"><span>Formats</span></div>
          </a>
        
          <a href="#illustrations" class="Index-nav-item">
            <div class="Index-nav-indicator"></div>
            <div class="Index-nav-text"><span>Feature Illustrations</span></div>
          </a>
        
          <a href="#icon-thumbnails" class="Index-nav-item">
            <div class="Index-nav-indicator"></div>
            <div class="Index-nav-text"><span>Icon Thumbnails</span></div>
          </a>
        
      </div>
    </nav>
            
          </main>

        </div>
      </div>

      <footer class="Footer" role="contentinfo" data-controller="FooterBreakpoints">

  <div class="Footer-inner clear">

    <div class="sqs-layout sqs-grid-12 columns-12 Footer-blocks Footer-blocks--top sqs-alternate-block-style-container empty" data-layout-label="Footer Top Blocks" data-type="block-field" data-updated-on="1511198362498" id="footerBlocksTop"><div class="row sqs-row"><div class="col sqs-col-12 span-12"></div></div></div>

    <div class="Footer-middle">
      <div class="Footer-business">

        
          <div class="Footer-business-info">
            
              
                
                
                <div class="Footer-business-info-item">Vermont,</div>
                <div class="Footer-business-info-item Footer-business-info-item--country">USA</div>
              
            
            
              
              <a href="mailto:hello@symbolicons.com" title="hello@symbolicons.com" target="_blank" class="Footer-business-info-item Footer-business-info-item--email">hello@symbolicons.com</a>
            
          </div>
        

        
          
            <div class="Footer-business-hours">
              <div class="Footer-business-hours-heading">Hours</div>
              
              
              
              
              
              
              
            </div>
          
        

      </div>

      <div class="sqs-layout sqs-grid-12 columns-12 Footer-blocks Footer-blocks--middle sqs-alternate-block-style-container" data-layout-label="Footer Middle Blocks" data-type="block-field" data-updated-on="1512586362197" id="footerBlocksMiddle"><div class="row sqs-row"><div class="col sqs-col-4 span-4"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-d783778e6e4eda686708"><div class="sqs-block-content"><p>Symbolicons are a family of vector icon sets by <a href="http://twitter.com/sensibleworld">Jory Raphael</a>. He recently grew a beard.</p></div></div></div><div class="col sqs-col-4 span-4"><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_24_1511701457856_18390"><div class="sqs-block-content">
<div class="sqs-block-button-container--center" data-alignment="center" data-button-size="small">
	<a href="https://gum.co/preorder-pro" class="sqs-block-button-element--small sqs-block-button-element" target="_blank">Buy Symbolicon Pro</a>
</div></div></div></div><div class="col sqs-col-4 span-4"><div class="sqs-block socialaccountlinks-v2-block sqs-block-socialaccountlinks-v2" data-block-type="54" id="block-yui_3_17_2_24_1511701457856_19398"><div class="sqs-block-content">

<div class="sqs-svg-icon--outer social-icon-alignment-right social-icons-color-black social-icons-size-extra-large social-icons-style-regular " >
  <nav class="sqs-svg-icon--list">
    <a href="https://twitter.com/sensibleworld" target="_blank" class="sqs-svg-icon--wrapper twitter">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#twitter-icon"></use>
          <use class="sqs-use--mask" xlink:href="#twitter-mask"></use>
        </svg>
      </div>
    </a><a href="http://medium.com/sensibleworld" target="_blank" class="sqs-svg-icon--wrapper medium">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#medium-icon"></use>
          <use class="sqs-use--mask" xlink:href="#medium-mask"></use>
        </svg>
      </div>
    </a><a href="http://www.dribbble.com/sensibleworld" target="_blank" class="sqs-svg-icon--wrapper dribbble">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#dribbble-icon"></use>
          <use class="sqs-use--mask" xlink:href="#dribbble-mask"></use>
        </svg>
      </div>
    </a><a href="http://instagram.com/sensibleworld" target="_blank" class="sqs-svg-icon--wrapper instagram">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
          <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
        </svg>
      </div>
    </a>
  </nav>
</div></div></div></div></div></div>

      
    </div>

    <div class="sqs-layout sqs-grid-12 columns-12 Footer-blocks Footer-blocks--bottom sqs-alternate-block-style-container" data-layout-label="Footer Bottom Blocks" data-type="block-field" data-updated-on="1511887637363" id="footerBlocksBottom"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_28_1511701457856_3781"><div class="sqs-block-content"><p class="text-align-center"><a href="/license">License Info</a>&nbsp; &nbsp; &nbsp;•&nbsp; &nbsp; &nbsp;<a href="/contact">C</a><a href="/contact">ustom Icons</a>&nbsp; &nbsp; &nbsp;• &nbsp; &nbsp;&nbsp;Copyright © 2017 <a href="http://sensibleworld.com">Sensible World</a>.</p></div></div></div></div></div>

  </div>

</footer>


    </div>

    <script src="https://static1.squarespace.com/static/ta/55f0a9b0e4b0f3eb70352f6d/292/scripts/site-bundle.js" type="text/javascript"></script>

    <script type="text/javascript" data-sqs-type="imageloader-bootstraper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap({}, document); }})();</script><script>Squarespace.afterBodyLoad(Y);</script><svg xmlns="http://www.w3.org/2000/svg" version="1.1" style="display:none"><symbol id="twitter-icon" viewBox="0 0 64 64"><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z"/></symbol><symbol id="twitter-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M44.7,25.5c0,0.3,0,0.6,0,0.8C44.7,35,38.1,45,26.1,45c-3.7,0-7.2-1.1-10.1-2.9 c0.5,0.1,1,0.1,1.6,0.1c3.1,0,5.9-1,8.2-2.8c-2.9-0.1-5.3-2-6.1-4.6c0.4,0.1,0.8,0.1,1.2,0.1c0.6,0,1.2-0.1,1.7-0.2 c-3-0.6-5.3-3.3-5.3-6.4c0,0,0-0.1,0-0.1c0.9,0.5,1.9,0.8,3,0.8c-1.8-1.2-2.9-3.2-2.9-5.5c0-1.2,0.3-2.3,0.9-3.3 c3.2,4,8.1,6.6,13.5,6.9c-0.1-0.5-0.2-1-0.2-1.5c0-3.6,2.9-6.6,6.6-6.6c1.9,0,3.6,0.8,4.8,2.1c1.5-0.3,2.9-0.8,4.2-1.6 c-0.5,1.5-1.5,2.8-2.9,3.6c1.3-0.2,2.6-0.5,3.8-1C47.1,23.4,46,24.5,44.7,25.5z"/></symbol><symbol id="medium-icon" viewBox="0 0 64 64"><path d="M46.908,23.95c-0.006-0.005-0.011-0.01-0.018-0.014l-0.01-0.005l-9.05-4.525c-0.061-0.031-0.125-0.051-0.19-0.068c-0.082-0.021-0.165-0.034-0.249-0.034c-0.347,0-0.692,0.174-0.878,0.477l-5.21,8.467l6.538,10.625l9.095-14.779C46.966,24.046,46.952,23.985,46.908,23.95z M28.433,35.958L37,40.241L28.433,26.32V35.958zM38.287,40.884l7.052,3.526C46.256,44.869,47,44.548,47,43.693V26.726L38.287,40.884z M26.946,23.964l-8.839-4.419c-0.16-0.08-0.312-0.118-0.449-0.118c-0.387,0-0.659,0.299-0.659,0.802v19.083c0,0.511,0.374,1.116,0.831,1.344l7.785,3.892c0.2,0.1,0.39,0.147,0.561,0.147c0.484,0,0.823-0.374,0.823-1.003V24.051C27,24.014,26.979,23.98,26.946,23.964z"/></symbol><symbol id="medium-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M27,43.693c0,0.628-0.339,1.003-0.823,1.003c-0.172,0-0.362-0.047-0.561-0.147l-7.785-3.892C17.374,40.428,17,39.823,17,39.312V20.229c0-0.503,0.271-0.802,0.659-0.802c0.137,0,0.289,0.038,0.449,0.118l8.839,4.419C26.979,23.98,27,24.014,27,24.051V43.693z M28.433,35.958V26.32L37,40.241L28.433,35.958z M31.303,28.248l5.21-8.467c0.187-0.303,0.532-0.477,0.878-0.477c0.084,0,0.167,0.013,0.249,0.034c0.065,0.017,0.129,0.038,0.19,0.068l9.05,4.525l0.01,0.005c0.007,0.003,0.012,0.009,0.018,0.014c0.043,0.034,0.058,0.095,0.028,0.145l-9.095,14.779L31.303,28.248z M47,43.693c0,0.855-0.744,1.176-1.661,0.717l-7.052-3.526L47,26.726V43.693z"/></symbol><symbol id="dribbble-icon" viewBox="0 0 64 64"><path d="M32,48c-8.8,0-16-7.2-16-16s7.2-16,16-16 s16,7.2,16,16S40.8,48,32,48z M45.5,34.2C45,34,41.3,32.9,37,33.6c1.8,4.9,2.5,8.9,2.7,9.7C42.7,41.3,44.9,38,45.5,34.2z M37.3,44.6 c-0.2-1.2-1-5.4-2.9-10.4c0,0-0.1,0-0.1,0c-7.7,2.7-10.5,8-10.7,8.5c2.3,1.8,5.2,2.9,8.4,2.9C33.9,45.7,35.7,45.3,37.3,44.6z  M21.8,41.2c0.3-0.5,4.1-6.7,11.1-9c0.2-0.1,0.4-0.1,0.5-0.2c-0.3-0.8-0.7-1.6-1.1-2.3c-6.8,2-13.4,2-14,1.9c0,0.1,0,0.3,0,0.4 C18.3,35.5,19.7,38.7,21.8,41.2z M18.6,29.2c0.6,0,6.2,0,12.6-1.7c-2.3-4-4.7-7.4-5.1-7.9C22.4,21.5,19.5,25,18.6,29.2z M28.8,18.7 c0.4,0.5,2.9,3.9,5.1,8c4.9-1.8,6.9-4.6,7.2-4.9c-2.4-2.1-5.6-3.4-9.1-3.4C30.9,18.4,29.8,18.5,28.8,18.7z M42.6,23.4 c-0.3,0.4-2.6,3.3-7.6,5.4c0.3,0.7,0.6,1.3,0.9,2c0.1,0.2,0.2,0.5,0.3,0.7c4.5-0.6,9.1,0.3,9.5,0.4C45.6,28.7,44.5,25.7,42.6,23.4z" /></symbol><symbol id="dribbble-mask" viewBox="0 0 64 64"><path d="M34.3,34.3c-7.7,2.7-10.5,8-10.7,8.5c2.3,1.8,5.2,2.9,8.4,2.9c1.9,0,3.7-0.4,5.3-1.1 C37.1,43.4,36.3,39.2,34.3,34.3C34.4,34.2,34.4,34.3,34.3,34.3z M31.3,27.6c-2.3-4-4.7-7.4-5.1-7.9c-3.8,1.8-6.7,5.3-7.6,9.6 C19.2,29.2,24.9,29.3,31.3,27.6z M33,32.1c0.2-0.1,0.4-0.1,0.5-0.2c-0.3-0.8-0.7-1.6-1.1-2.3c-6.8,2-13.4,2-14,1.9 c0,0.1,0,0.3,0,0.4c0,3.5,1.3,6.7,3.5,9.1C22.2,40.6,25.9,34.4,33,32.1z M41.1,21.8c-2.4-2.1-5.6-3.4-9.1-3.4 c-1.1,0-2.2,0.1-3.2,0.4c0.4,0.5,2.9,3.9,5.1,8C38.8,24.9,40.8,22.1,41.1,21.8z M34.9,28.8c0.3,0.7,0.6,1.3,0.9,2 c0.1,0.2,0.2,0.5,0.3,0.7c4.5-0.6,9.1,0.3,9.5,0.4c0-3.2-1.2-6.2-3.1-8.5C42.3,23.8,40,26.7,34.9,28.8z M37,33.6 c1.8,4.9,2.5,8.9,2.7,9.7c3.1-2.1,5.2-5.4,5.9-9.2C45,34,41.3,32.9,37,33.6z M0,0v64h64V0H0z M32,48c-8.8,0-16-7.2-16-16 s7.2-16,16-16s16,7.2,16,16S40.8,48,32,48z"/></symbol><symbol id="instagram-icon" viewBox="0 0 64 64"><path d="M46.91,25.816c-0.073-1.597-0.326-2.687-0.697-3.641c-0.383-0.986-0.896-1.823-1.73-2.657c-0.834-0.834-1.67-1.347-2.657-1.73c-0.954-0.371-2.045-0.624-3.641-0.697C36.585,17.017,36.074,17,32,17s-4.585,0.017-6.184,0.09c-1.597,0.073-2.687,0.326-3.641,0.697c-0.986,0.383-1.823,0.896-2.657,1.73c-0.834,0.834-1.347,1.67-1.73,2.657c-0.371,0.954-0.624,2.045-0.697,3.641C17.017,27.415,17,27.926,17,32c0,4.074,0.017,4.585,0.09,6.184c0.073,1.597,0.326,2.687,0.697,3.641c0.383,0.986,0.896,1.823,1.73,2.657c0.834,0.834,1.67,1.347,2.657,1.73c0.954,0.371,2.045,0.624,3.641,0.697C27.415,46.983,27.926,47,32,47s4.585-0.017,6.184-0.09c1.597-0.073,2.687-0.326,3.641-0.697c0.986-0.383,1.823-0.896,2.657-1.73c0.834-0.834,1.347-1.67,1.73-2.657c0.371-0.954,0.624-2.045,0.697-3.641C46.983,36.585,47,36.074,47,32S46.983,27.415,46.91,25.816z M44.21,38.061c-0.067,1.462-0.311,2.257-0.516,2.785c-0.272,0.7-0.597,1.2-1.122,1.725c-0.525,0.525-1.025,0.85-1.725,1.122c-0.529,0.205-1.323,0.45-2.785,0.516c-1.581,0.072-2.056,0.087-6.061,0.087s-4.48-0.015-6.061-0.087c-1.462-0.067-2.257-0.311-2.785-0.516c-0.7-0.272-1.2-0.597-1.725-1.122c-0.525-0.525-0.85-1.025-1.122-1.725c-0.205-0.529-0.45-1.323-0.516-2.785c-0.072-1.582-0.087-2.056-0.087-6.061s0.015-4.48,0.087-6.061c0.067-1.462,0.311-2.257,0.516-2.785c0.272-0.7,0.597-1.2,1.122-1.725c0.525-0.525,1.025-0.85,1.725-1.122c0.529-0.205,1.323-0.45,2.785-0.516c1.582-0.072,2.056-0.087,6.061-0.087s4.48,0.015,6.061,0.087c1.462,0.067,2.257,0.311,2.785,0.516c0.7,0.272,1.2,0.597,1.725,1.122c0.525,0.525,0.85,1.025,1.122,1.725c0.205,0.529,0.45,1.323,0.516,2.785c0.072,1.582,0.087,2.056,0.087,6.061S44.282,36.48,44.21,38.061z M32,24.297c-4.254,0-7.703,3.449-7.703,7.703c0,4.254,3.449,7.703,7.703,7.703c4.254,0,7.703-3.449,7.703-7.703C39.703,27.746,36.254,24.297,32,24.297z M32,37c-2.761,0-5-2.239-5-5c0-2.761,2.239-5,5-5s5,2.239,5,5C37,34.761,34.761,37,32,37z M40.007,22.193c-0.994,0-1.8,0.806-1.8,1.8c0,0.994,0.806,1.8,1.8,1.8c0.994,0,1.8-0.806,1.8-1.8C41.807,22.999,41.001,22.193,40.007,22.193z"/></symbol><symbol id="instagram-mask" viewBox="0 0 64 64"><path d="M43.693,23.153c-0.272-0.7-0.597-1.2-1.122-1.725c-0.525-0.525-1.025-0.85-1.725-1.122c-0.529-0.205-1.323-0.45-2.785-0.517c-1.582-0.072-2.056-0.087-6.061-0.087s-4.48,0.015-6.061,0.087c-1.462,0.067-2.257,0.311-2.785,0.517c-0.7,0.272-1.2,0.597-1.725,1.122c-0.525,0.525-0.85,1.025-1.122,1.725c-0.205,0.529-0.45,1.323-0.516,2.785c-0.072,1.582-0.087,2.056-0.087,6.061s0.015,4.48,0.087,6.061c0.067,1.462,0.311,2.257,0.516,2.785c0.272,0.7,0.597,1.2,1.122,1.725s1.025,0.85,1.725,1.122c0.529,0.205,1.323,0.45,2.785,0.516c1.581,0.072,2.056,0.087,6.061,0.087s4.48-0.015,6.061-0.087c1.462-0.067,2.257-0.311,2.785-0.516c0.7-0.272,1.2-0.597,1.725-1.122s0.85-1.025,1.122-1.725c0.205-0.529,0.45-1.323,0.516-2.785c0.072-1.582,0.087-2.056,0.087-6.061s-0.015-4.48-0.087-6.061C44.143,24.476,43.899,23.682,43.693,23.153z M32,39.703c-4.254,0-7.703-3.449-7.703-7.703s3.449-7.703,7.703-7.703s7.703,3.449,7.703,7.703S36.254,39.703,32,39.703z M40.007,25.793c-0.994,0-1.8-0.806-1.8-1.8c0-0.994,0.806-1.8,1.8-1.8c0.994,0,1.8,0.806,1.8,1.8C41.807,24.987,41.001,25.793,40.007,25.793z M0,0v64h64V0H0z M46.91,38.184c-0.073,1.597-0.326,2.687-0.697,3.641c-0.383,0.986-0.896,1.823-1.73,2.657c-0.834,0.834-1.67,1.347-2.657,1.73c-0.954,0.371-2.044,0.624-3.641,0.697C36.585,46.983,36.074,47,32,47s-4.585-0.017-6.184-0.09c-1.597-0.073-2.687-0.326-3.641-0.697c-0.986-0.383-1.823-0.896-2.657-1.73c-0.834-0.834-1.347-1.67-1.73-2.657c-0.371-0.954-0.624-2.044-0.697-3.641C17.017,36.585,17,36.074,17,32c0-4.074,0.017-4.585,0.09-6.185c0.073-1.597,0.326-2.687,0.697-3.641c0.383-0.986,0.896-1.823,1.73-2.657c0.834-0.834,1.67-1.347,2.657-1.73c0.954-0.371,2.045-0.624,3.641-0.697C27.415,17.017,27.926,17,32,17s4.585,0.017,6.184,0.09c1.597,0.073,2.687,0.326,3.641,0.697c0.986,0.383,1.823,0.896,2.657,1.73c0.834,0.834,1.347,1.67,1.73,2.657c0.371,0.954,0.624,2.044,0.697,3.641C46.983,27.415,47,27.926,47,32C47,36.074,46.983,36.585,46.91,38.184z M32,27c-2.761,0-5,2.239-5,5s2.239,5,5,5s5-2.239,5-5S34.761,27,32,27z"/></symbol></svg>

  </body>
</html>
